Fehlender Hyrdaulischer Abgleich

Da sich die Heizungsoptimierung am Ende der Heizperiode auch dem Ende neigte, bin ich ein anderes Problem angegangen, das wir in dem Zusammenhang selbst gemacht haben.

Da ich die Vorlauftemperatur im Rahmen der Optimierung deutlich nach unten gefahren habe, hat das natürlich auch für die beiden Bäder ergeben, dass der Boden dort gefühlt kälter war. Ziel der Optimierung war es ja schließlich auch bei voll geöffneten Raumthermostaten gerade noch so auf eine Raumtemperatur zwischen 22 und 23 Grad zu kommen. Das hat auch wunderbar funktioniert, nur ist es jetzt in den Bädern eben auch nur noch 23 Grad warm und dort wollen wir eine höhere Temperatur zwischen 24 und 25 Grad. Das wird mittels des hydraulischen Abgleiches geregelt. Damit bestimmt man die Durchflussmenge in den einzelnen Heizkreisen. Erhöht man die Durchflussmenge, wird es logischerweise auch im betreffenden Raum wärmer, allerdings wirkt sich das auch auf alle anderen Räume aus, da die Umwälzpumpe irgendwann an der Leistungsgrenze ist und die Pumpe scheint bei uns nicht sonderlich kräftig bemessen.

 

Dank eines anderen Users weiß ich mittlerweile auch wie man den hydraulischen Abgleich selbst macht. Im Erdgeschoss war das noch kein Problem, einmal an der entsprechenden Schraube gedreht und man sah direkt wie sich der Durchfluss änderte. Allerdings fahre ich im Bad mittlerweile das 3fache der von Schwörer berechneten Durchflussmenge und das Bad wird nur partiell wärmer, da scheint also noch was anderes nicht zu stimmen, aber das schau ich mir nächstes Jahr an...

 

Im Obergeschoss allerdings tat sich beim Erhöhen der Durchflussmenge gar nichts!!! Nach ein wenig rumprobieren kam ich dann dahinter, dass hier der hydraulische Abgleich seitens des Heizungsmonteurs überhaupt nicht gemacht worden war. Alle Heizkreise lieferten denselben Durchfluss von 1l/min. Da jedoch nicht alle Heizkreise gleich lang sind, sollte der Durchfluss für jeden Heizkreis individuell eingestellt sein. Ist er aber nicht :-( Das erklärt auch, warum es z.B. in Marcels Zimmer immer Kälter war als in den anderen und im kleinen Gang vergleichsweise warm.

 

Anhand der Unterlagen von Schwörer habe ich den hydraulischen Abgleich jetzt selbst gemacht und den Durchfluss in den Bädern entsprechend höher gefahren, jetzt paßt´s bis auf etwas Feintuning mit den Temperaturen.

Kommentar schreiben

Kommentare: 9
  • #1

    Michael (Samstag, 08 April 2017 11:45)

    Schwörer macht doch Werbung damit, dass sie einen hydraulischen Abgleich ausführen. Hättet ihr da nicht auch den Kundendienst beauftragen können, das nachzuholen?

  • #2

    Markus (Freitag, 14 April 2017 17:46)

    Ja, natürlich hätten wir das gekonnt, aber der Abgleich ist nicht sonderlich schwer, dauert halt ne ganze Weile da man immer wieder warten und nachmessen muß ob die gewünschte Temperatur erreicht ist, deswegen hab ich´s selbst gemacht. Ausserdem braucht´s immer einige Wochen nach einer Meldung bis der Kundendienst dann auch vorbeikommt...

  • #3

    Thomas (Samstag, 16 September 2017 10:03)

    Hallo schönen ausführlichen Blog hast du-ihr! Ich habe ihn im Frühjahr schon mal komplett durch gelesen und jetzt ist ja wieder kälter und die Heizung ist wieder in Betrieb.

    Kannst du kurz erklären was von Nöten ist um den Abgleich selbst durchzuführen?
    Bei uns wurde damals empfohlen eine elektrischen Zusatzheizer an die Wand zu montieren, ich habe das damals abgelehnt da es optisch einfach nur xxxx aussieht.

    Daten auslesen hast du glaube auch kurz erklärt, das muss ich mir auch mal anschauen.



    MfG Draxler.t@googlemail.com

  • #4

    Bernd (Montag, 19 Februar 2018 15:55)

    Hallo Michael,
    wo stellt man denn die Durchlussmenge ein? Am Schauglas oben dieser Vierkant aus Kunststoff? Habe mich noch nie getraut daran zu drehen und eine Anleitung habe ich nicht gefunden. Habt ihr auch Heizkreisverteiler und Ventile von Schütz?
    Gruss Bernd

  • #5

    Markus (Freitag, 20 April 2018)

    Ja wir haben auch die Stellmotoren von Schütz. Du mußt diesen Stellmotor vom Ventil runtermachen (hat 2 Nippel die du reindrücken mußt, dann kannst ihn nach oben abziehen) und darunter kommt dieser Vierkant aus schwarzem Kunststoff zum Vorschein. Indem du an diesem drehst stellst die Durchflussmenge ein. Am Schauglas kannst die eingestellte Durchflussmenge dann nur ablesen.

  • #6

    Gerhard (Montag, 21 Mai 2018 21:46)

    Interessant mit dieser Optimierung.
    Mit wieviel vorlauftemperatur heizt du?
    Wir haben eine Luftwärmepumpe, bis jetzt habe ich noch nichts geändert da wir noch nicht eingezogen sind. Denke aber auch das ich viel Schrauben werde ;)
    Lg Gerhard
    WWW.hofhaus.eu

  • #7

    Bernd (Sonntag, 30 September 2018 10:27)

    Danke Markus. Habe den 4-Kant gefunden. Bei uns sind schon 4 Ventile undicht geworden. Das sieht man erst wenn man die Ventile runter nimmt oder man braune Flecken hat unter den Ventilen.
    Letzte Nacht ist unsere Heizung angesprungen obwohl der Heizmodus auf "Aus" geschaltet ist und hat den Vorlauf für über eine Stunde auf 50 Grad hochgefahren!

  • #8

    Markus (Montag, 01 Oktober 2018 15:50)

    Das kann schon sein, je nachdem ob du die thermische Desinfektion aktiviert hast oder nicht. Die ist gegen Legionellen gut und heizt einmal die Woche den Warmwasserspeicher auf über 60° hoch. Ob das Sinn macht oder nicht da gibt´s zig verschiedene Meinungen im Netz und du kannst dich im Prinzip totlesen... Das kann jedenfalls das gewesen sein, was du gesehen hast, jedenfalls zeigt die Heizung nicht nur den Heizkreis für die Heizung an, sondern wenn sie Warmwasser macht eben auch den Warmwasserspeicher. Das siehst nur an nem kleinen Symbol mit nem Wasserhahn unten in der Anzeige in welchem Modus sie gerade ist. Beim Legionellen-Programm heizt sie dann eine Stunde mit allem was geht (auch mit dem elektrischen Heizstab) das Wasser hoch um die kleinen Tierchen abzutöten... Wie gesagt gibt´s da eber x verschiedene Meinungen zu ob das Sinn macht oder nicht...

  • #9

    Bernd (Montag, 08 Oktober 2018 23:42)

    Es war nicht die thermische Desinfektion sonder definitiv die Heizung die eigentlich deaktiviert war. Wir hatte gut 24 Grad im Bad am Morgen und der Fussboden war gut warm. Die ausgelesenen Daten der WP zeigen definitiv zwei Start der Heizung, parallel dazu protokolliere ich die VL / RL Temperaturen der FBH über Anlegefühler, auch hier wurden ungewöhnlich hohe VL/RL-Temperaturen gemessen.